Sode jetway GMMN

Deutsches Supportforum - für alle deutschsprachigen Anfragen zu FSDG-Produkten
Post Reply
oskar11
Posts: 5
Joined: Tue Feb 19, 2019 4:10 pm
FS-Version: P3Dv3

Sode jetway GMMN

Post by oskar11 » Fri Feb 07, 2020 4:17 pm

Hallo,

wie kann ich denn die Sode Jetways aktivieren. Der Konfigurator beinhaltet nicht GMMN?

Gruß Holger!

siehe --> attachment Sode_GMMN.JPG
Attachments
log.JPG
Sode_GMMN.JPG

User avatar
horst18519
Posts: 1535
Joined: Thu Dec 15, 2011 4:28 pm
FS-Version: P3Dv5

Re: Sode jetway GMMN

Post by horst18519 » Fri Feb 07, 2020 6:55 pm

Danke für die Information. Da steckte ein kleiner bug im neuesten SODElink Installer. Das ist nun behoben. Einfach neu runterladen und installieren.
Die SODE Jetways haben allerdings auch so funktioniert, es fehlte nur im Config Tool der entsprechende Eintrag.
- Thorsten -

Image
FSDG-online.com

raymondvanderploeg
Posts: 21
Joined: Thu May 03, 2012 9:21 pm

Re: Sode jetway GMMN

Post by raymondvanderploeg » Sun Feb 09, 2020 10:08 pm

Thorsten,

Any idea I see double gates? Static and Sode gates. But the static gates in the configurator is unchecked. Any idee how to disable these?

Regard,
Raymond

User avatar
horst18519
Posts: 1535
Joined: Thu Dec 15, 2011 4:28 pm
FS-Version: P3Dv5

Re: Sode jetway GMMN

Post by horst18519 » Sun Feb 09, 2020 10:23 pm

Are you sure you installed the config tool in the correct location? It must be inside the FSDG folder, where this FSDG folder is in the same root folder as theFSDG-Casablanca folders.
- Thorsten -

Image
FSDG-online.com

raymondvanderploeg
Posts: 21
Joined: Thu May 03, 2012 9:21 pm

Re: Sode jetway GMMN

Post by raymondvanderploeg » Mon Feb 10, 2020 4:31 pm

horst18519 wrote:
Sun Feb 09, 2020 10:23 pm
Are you sure you installed the config tool in the correct location? It must be inside the FSDG folder, where this FSDG folder is in the same root folder as theFSDG-Casablanca folders.
Will try that one

raymondvanderploeg
Posts: 21
Joined: Thu May 03, 2012 9:21 pm

Re: Sode jetway GMMN

Post by raymondvanderploeg » Mon Feb 10, 2020 6:50 pm

Have send you an email with some screenshots, can't get it to work properly

Post Reply